Which Flex SDK version do you use?

Post here your questions about the OpenSpace 2.x or notify bugs and suggestions.

Moderators: Lapo, Bax

Which Flex SDK version do you use?

Flex SDK 4.x
16
80%
Flex SDK 3.x
1
5%
Flex SDK 2.x
0
No votes
No SDK, I'm using Flash
3
15%
 
Total votes: 20
User avatar
Bax
Site Admin
Posts: 4337
Joined: 29 Mar 2005, 09:50
Location: Italy
Contact:

Which Flex SDK version do you use?

Postby Bax » 05 May 2010, 13:15

Hello.
We would like to know which version of the Flex SDK you use to develop OpenSpace-based applications. You can find this info in the Flex/Flash Builder project's Properties panel, under Flex Compiler.
If you use Flash only, let us know too.
Thank you.
Paolo Bax
The SmartFoxServer Team

Return to “OpenSpace v2 discussions and help”

Who is online

Users browsing this forum: No registered users and 3 guests